【Rails2.3.4】 ./script/plugin install git://github.com/rails/country_select.git


今更ですが、

Rails2.2からcountry_selectメソッドがなくなりました。

なんでrails2.2以前からバージョンあげた場合は、別途用意されているプラグインを入れてください。

./script/plugin install git://github.com/rails/country_select.git